Solutions aux abonnés SKYDSL

Apportons notre expérience pour aider les autres,vous voyez le logo de notre forum, c'est ici! Pour de la musique non stop >> Radio Kallistou sur http://kallistou.playtheradio.com/
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Bonhome vert, mais pas de connection?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Bonhome vert, mais pas de connection?   Mar 8 Juil - 17:21

Bonjour,

Je viens d'installer SkyDSL. Ca a fonctionner la 1ere fois avec l'assistant de connection, j'ai pu surfer en haut débit... Mais depuis que j'ai redémarré mon, PC il n'est plus possible de se connecter...

Je reçoit le signal a 100% en qualité et en niveau, mais quand je clique sur "SkyDSL Marche", je reçoit le popup 'Impossible de recevoir des donnees via votre adaptateur satellite... Veuillez vérifier votre parabole avant de vous connecter a la station du server SkyDSL" ...

Une Idée?

Pour le bas debit, j'utilise Orange, j'ai essaye avec Free mais c'est pareil.
Mon navigateur, c'est FireFox 3.0.


Merci beaucoup!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jo



Nombre de messages : 84
Localisation : saone et loire
Date d'inscription : 20/11/2006

MessageSujet: Re: Bonhome vert, mais pas de connection?   Mer 9 Juil - 6:44

slt,

moi j'utilise la fréquence suivante 11224170 v 27500 et bonhome bien vert.

bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Mer 9 Juil - 7:10

Salut,

jo a écrit:
slt,

moi j'utilise la fréquence suivante 11224170 v 27500 et bonhome bien vert.

bon courage

Cote reception satellite, tout semble OK, puisque j'ai bien le bonhomme vert (Je suis a 100% en niveau de signal et 100% en qualite).

Mon probleme ressemble plus a un probleme de connection sur sur le serveur SKY...

JM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Laurent



Nombre de messages : 60
Date d'inscription : 10/09/2006

MessageSujet: Problème de connexion   Mer 9 Juil - 13:06

Essaye ces paramètres plutôt :

Fréquence : 11261 Mhz
Symbol rate : 27500 KS/S
Polarité verticale.

Ceux sont mes paramètres de connexion depuis de nombreux mois
et je n'ai aucun problème.

Si celà persiste, n'hésite pas à utiliser de nouveau "l'assistant de connexion SkyDSL" que tu trouves dans le fichier SkyDSL software ( menu démarrer puis tous les programmes.....) pour reparaméter ta connexion satellite.

J'utilise pour ma part une carte PCI Skystar 2 depuis 2 ans.

Bonne chance.

Laurent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Laurent



Nombre de messages : 60
Date d'inscription : 10/09/2006

MessageSujet: Problème de connexion   Mer 9 Juil - 13:09

J'ajoute que je suis sur le satellite Atlantic Bird 2 et que je réside dans le département du Gers.

Laurent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Mer 9 Juil - 13:10

Laurent,

Pourquoi changer ces parametres alors que le capte a 100% les donnees du satelite?

JM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Laurent



Nombre de messages : 60
Date d'inscription : 10/09/2006

MessageSujet: Problème de connexion   Mer 9 Juil - 13:22

C'est bien ce que je me suis dit le jour ou j'ai eu un souci similaire au tiens.

Je te conseille de redémarrer ton pc puis ensuite faire ces modifications.
Ca ne te prendra que quelques minutes....je trouve que ca vaut le coup d'essayer....

@+

Laurent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Mer 9 Juil - 13:28

OK. Je vais essayer ca ce soir (Je ne suis pas a mon domicile).

Je me rapelle bien avoir vu ces infos, mais il me semble qu'elles etaient grisee (non modifiable)?

Merci.

JM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Laurent



Nombre de messages : 60
Date d'inscription : 10/09/2006

MessageSujet: Problème de connexion   Mer 9 Juil - 13:34

Ces paramètres à modifier se trouvent normalement dans le logiciel qui t'a été fourni avec ta carte satellite.

Pour ma part, je n'utilise pas la carte vendu par SkyDSL puisque j'en possédais déjà une avant.

Laurent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Mer 9 Juil - 13:36

Merci. Je regarde ca ce soir.


Laurent a écrit:
Ces paramètres à modifier se trouvent normalement dans le logiciel qui t'a été fourni avec ta carte satellite.

Pour ma part, je n'utilise pas la carte vendu par SkyDSL puisque j'en possédais déjà une avant.

Laurent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Mer 9 Juil - 14:00

Si quelqu'un a une autre idee, je suis preneur!

Concernant la config des proxy (Je n'y connais pas grand chose dans ce domaine....). Suis-je sense changer quelque chose? La configuration par default n'est-elle pas suppose fonctionner sans modification?

Sinon, j'ai un Client VPN d'installer sur mon PC.
Est-ce possible que ce soit lui qui rentre en conflit (je ne sais comment) avec la connection au server SkyDSL?

Suis-je sense changer quelque chose dans les parametres de mes connections reseaux ?

Merci beaucoup!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Balvenie
Admin
Admin
avatar

Nombre de messages : 188
Age : 74
Date d'inscription : 10/04/2006

MessageSujet: Re: Bonhome vert, mais pas de connection?   Mer 9 Juil - 14:58

Voir également ici :

http://solutions-skydsl.fr-bb.com/questions-techniques-f6/probleme-configuration-et-connection-t149.htm

- essayer de désactiver le pare feu.
- refaire l'identification chez SKYDSL

_________________


En informatique le bug est souvent entre l'écran et le dossier du fauteuil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Mer 9 Juil - 15:06

Balvenie a écrit:
Voir également ici :

http://solutions-skydsl.fr-bb.com/questions-techniques-f6/probleme-configuration-et-connection-t149.htm

Merci. Je deja lu ce thread, et tout me semble bon...

Balvenie a écrit:

- essayer de désactiver le pare feu.
- refaire l'identification chez SKYDSL

Qu'entends tu par refaire l'identification chez SKYDSL?

Si je relance l'assistant de connexion, alors il me jette soit-disant parce qu'il ne trouve pas le signal... Pourtant, je l'ai a 100%...

Je suis sur Altantic Bird2.

Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Jeu 10 Juil - 7:27

Salut,

Pensant a un conflit avec VPN (Virtual Private Network) que j'utilise pour me connecter au reseau de ma boite: J'ai désinstallé Sky + VPN, j'ai rebooté puis reinstallé Sky, et ca s'est mis a fonctionner!!! Sans doute un conflit de DLL...

Ensuite, j'ai reinstallé VPN, et Sky fonctionne toujours :-)

Par contre, lorsque j'etablie ma connection VPN, elle passe par le bas débit dans les 2 sens...

Quelqu'un sait-il comment dire a VPN d'utiliser la connection Sky pour la liaison descendante?

Quelqu'un a-t'il déja fait du VPN avec SKYDSL?

Merci.
Jean-Michel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
herveskydsl

avatar

Nombre de messages : 58
Date d'inscription : 06/04/2007

MessageSujet: Re: Bonhome vert, mais pas de connection?   Jeu 10 Juil - 10:32

Salut,

J'utilise un VPN avec Skydsl.
Par contre j'ai la SkydslBox.

Je ne peux donc pas t'aider.

A plus.

PS: Vois peut etre du coté des ports.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Jeu 10 Juil - 11:02

Ca peux m'aider quand meme... Je ne pense pas que ce soit vraiment different avec une SkyBox.

Te rappelles tu exactement ce que tu as fait pour que ca marche?

Merci beaucoup!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Balvenie
Admin
Admin
avatar

Nombre de messages : 188
Age : 74
Date d'inscription : 10/04/2006

MessageSujet: Re: Bonhome vert, mais pas de connection?   Jeu 10 Juil - 16:17

Si lors de l'identification chez SKYDSl il dit qu'il ne trouve pas le signal, c'est qu'il ne le trouve pas, donc ce n'est pas le bons satellite.

J'éspère que vous avez aussi lu ici:

http://solutions-skydsl.fr-bb.com/tutoriaux-a-lire-avant-de-poser-des-questions-f2/petit-bonhomme-vert-t59.htm

Courage !

_________________


En informatique le bug est souvent entre l'écran et le dossier du fauteuil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Jeu 10 Juil - 16:22

Salut,

Comme je l'ai dit un peu plus tot, j'ai resolu mon probleme initiale en reinstallant SkyDSL... (Voir detail plus haut dans le thread).


Par contre, lorsque j'etablie ma connection VPN, elle passe par le bas débit dans les 2 sens...

Quelqu'un sait-il comment dire a VPN d'utiliser la connection Sky pour la liaison descendante?

Merci!
Je ne desespere pas, quoique j'ai des doutes quand meme...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Orlandrf



Nombre de messages : 16
Date d'inscription : 16/11/2006

MessageSujet: connexion avec skydsl   Ven 11 Juil - 6:08

Salut à tous...

Hier matin et ce matin vers 7h30 j'avais de gros problèmes moi aussi pour me connecter puis hier vers 10h et aujourd'hui au bout de 20mn c'était bon. Je me demande si ce n'est pas un problème d'encombrement entre le serveur d'orange et le SAT...
Précision, j'ai une box.
D'ailleurs pour ceux qui ont une BOX avez vous des problèmes pour obtenir la page de contrôle après avoir coupé l'alim puis rebranchée? Pour ma part je me dois de la relancer 3 à 4 fois... Merci et bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Ven 11 Juil - 7:37

Salut a tous,

Une clarification concernant mon probleme de config avec VPN.
Ce que j'essaye de faire, c'est de me connecter au VPN de mon entreprise... Je n'essaye pas de creer mon propre reseau VPN entre mes machines (De toute facon je n'ai qu'une seule machine)...

Si vous avez des infos la dessus... Please help....


jmichel a écrit:
Salut,

Comme je l'ai dit un peu plus tot, j'ai resolu mon probleme initiale en reinstallant SkyDSL... (Voir detail plus haut dans le thread).


Par contre, lorsque j'etablie ma connection VPN, elle passe par le bas débit dans les 2 sens...

Quelqu'un sait-il comment dire a VPN d'utiliser la connection Sky pour la liaison descendante?

Merci!
Je ne desespere pas, quoique j'ai des doutes quand meme...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
herveskydsl

avatar

Nombre de messages : 58
Date d'inscription : 06/04/2007

MessageSujet: Re: Bonhome vert, mais pas de connection?   Ven 11 Juil - 10:30

Salut,

Orlandrf, j'ai le meme soucis que toi avec la box.

jmichel, comment fais tu pour connecter le vpn? Moi avec la bos, je me connecte sur internet puis apres j'ouvre le vpn.

A plus...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Ven 11 Juil - 11:06

Hello,

herveskydsl a écrit:
Salut,

jmichel, comment fais tu pour connecter le vpn? Moi avec la bos, je me connecte sur internet puis apres j'ouvre le vpn.

A plus...

- J'etablie ma connexion orange manuellement (Si je laisse Sky le faire, ca marche pas...).
- Ensuite "SkyDSL Marche"
- Jusque la tout va bien: Je peux surfer en Haut debit via FireFox ou Internet Explorer...

- Ensuite je lance le client Cisco VPN, je selectionne le reseau VPN sur lequel je veux me connecter: VPN m'indique je suis bien connecter au reseau de ma boite... Ca semble OK. Mais, vu les performances c'est clair que je suis en bas debit...


J'ai un collegue qui utilise LogMeIn qui propose un solution de remote connection FREE:
https://secure.logmein.com/home.asp?lang=fr

J'ai essaye ca ce matin avec une connection ADSL classique, et ca marche super bien, en plus ca ne prend a peine 2 minutes a installer et configurer (Un server a installer sur la machine distante, et ensuite on se connecter dessus via une page web...).

Maintenant, je croise les doigts pour que ca marche avec SkyDSL... J'essaie ca ce soir...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jmichel



Nombre de messages : 17
Localisation : Bretagne, France
Date d'inscription : 08/07/2008

MessageSujet: Re: Bonhome vert, mais pas de connection?   Mer 16 Juil - 10:29

Resultat de mes tests: Avec logMeIn ca marche bien!

Cote performance: C'est moyen, mais ca le fait!

Merci a vous tous pour vos conseils.

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bonhome vert, mais pas de connection?   

Revenir en haut Aller en bas
 
Bonhome vert, mais pas de connection?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Aucunne connection apres déménagement
» bbox internet pas de connection
» Le voyant internet clignote vert et pas de connexion
» [résolu]connexion wifi
» Connection internet active mais pas de telephonie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Solutions aux abonnés SKYDSL :: Questions techniques-
Sauter vers: